# MP3 Audio (Q42591)

| Property ID | Property | Value | Value entity | Amount | Unit | Date / from | Until | Rank | Sources |
| --- | --- | --- | --- | ---: | --- | --- | --- | --- | --- |
| P1195 | File extension | mp3 |  |  |  |  |  | normal | https://www.file-extension.info/format/mp3 |
| P31 | Instance of | lossy audio coding format | Q20198160 |  |  |  |  | preferred |  |
| P31 | Instance of | lossy compression | Q55564 |  |  |  |  | preferred |  |
| P31 | Instance of | audio compression | Q830840 |  |  |  |  | preferred |  |
| P31 | Instance of | audio file format | Q682626 |  |  |  |  | preferred |  |
| P31 | Instance of | open file format | Q1056408 |  |  | 2017-00-00 |  | preferred |  |
| P31 | Instance of | proprietary file format | Q2720536 |  |  |  | 2017-00-00 | normal |  |
| P1163 | Media type | audio/mpeg |  |  |  |  |  | preferred | RFC 3003: The audio/mpeg Media Type \| https://www.iana.org/assignments/media-types/audio/mpeg |
| P1163 | Media type | audio/MPA |  |  |  |  |  | normal | RFC 3555: MIME Type Registration of RTP Payload Formats |
| P1163 | Media type | audio/mpa-robust |  |  |  |  |  | normal | RFC 5219: A More Loss-Tolerant RTP Payload Format for MP3 Audio |
| P1163 | Media type | audio/mpg |  |  |  |  |  | normal |  |
| P1163 | Media type | audio/x-mpeg |  |  |  |  |  | normal |  |
| P1163 | Media type | audio/x-mp3 |  |  |  |  |  | normal |  |
| P178 | Developer | Fraunhofer Society | Q161057 |  |  |  |  | normal |  |
| P178 | Developer | Karlheinz Brandenburg | Q71000 |  |  |  |  | normal |  |
| P178 | Developer | Heinz Gerhäuser | Q22670767 |  |  |  |  | normal |  |
| P178 | Developer | Bernhard Grill | Q122757 |  |  |  |  | normal |  |
| P178 | Developer | Harald Popp | Q1409632 |  |  |  |  | normal |  |
| P361 | Part of | MPEG-1 | Q336284 |  |  |  |  | normal |  |
| P361 | Part of | MPEG-2 Part 3 | Q6717246 |  |  |  |  | normal |  |
| P577 | Released | August 1993 |  |  |  |  |  | normal | https://www.iso.org/standard/22412.html |
| P3893 | Public domain date | April 16, 2017 |  |  |  |  |  | normal |  |
| P3893 | Public domain date | December 2012 |  |  |  |  |  | normal |  |
| P4152 | File format identification pattern | 494433 |  |  |  |  |  | normal | Gary Kessler's File Signature Table |
| P2283 | Uses | ID3 | Q1054220 |  |  |  |  | normal |  |
| P2283 | Uses | APE tag | Q296125 |  |  |  |  | normal |  |
| P1889 | Different from | MPEG-3 | Q2309650 |  |  |  |  | normal |  |
| P1014 | Art & Architecture Thesaurus ID | 300312047 |  |  |  |  |  | normal | https://vocab.getty.edu/page/aat/300312047 |
| P7033 | Australian Educational Vocabulary ID | scot/7983 |  |  |  |  |  | normal | https://vocabulary.curriculum.edu.au/scot/7983.html |
| P268 | Bibliothèque nationale de France ID | 13542060m |  |  |  |  |  | normal | https://catalogue.bnf.fr/ark:/12148/cb13542060m |
| P5019 | Brockhaus Enzyklopädie online ID | mp3 |  |  |  |  |  | normal | https://brockhaus.de/ecs/enzy/article/mp3 |
| P9151 | Can I use feature ID | mp3 |  |  |  |  |  | normal | https://caniuse.com/mp3 |
| P13572 | ComputerLanguage.com definition | MPEG+Audio+Layer+3 |  |  |  |  |  | normal | https://www.computerlanguage.com/results.php?definition=MPEG%2BAudio%2BLayer%2B3 |
| P6706 | De Agostini ID | Mp3 |  |  |  |  |  | normal | https://www.sapere.it/enciclopedia/Mp3.html |
| P1417 | Encyclopædia Britannica Online ID | technology/MP3 |  |  |  |  |  | normal | https://www.britannica.com/technology/MP3 |
| P14541 | Encyclopedia of China (Third Edition) ID (2026) | 3ITLUQ |  |  |  |  |  | normal | https://www.zgbk.com/ecph/words?SiteID=1&ID=3ITLUQ |
| P10565 | Encyclopedia of China (Third Edition) old ID (2021) | 201585 |  |  |  |  |  | normal | https://web.archive.org/web/0/https://www.zgbk.com/ecph/words?SiteID=1&ID=201585 |
| P6262 | Fandom article ID | microsoft:MP3 |  |  |  |  |  | normal | https://community.fandom.com/wiki/w:c:microsoft%3AMP3 |
| P3381 | File Format Wiki page ID | MP3 |  |  |  |  |  | normal | http://fileformats.archiveteam.org/wiki/MP3 |
| P12946 | FOLDOC ID | MP3 |  |  |  |  |  | normal | https://foldoc.org/MP3 |
| P646 | Freebase ID | /m/04zc0 |  |  |  |  |  | normal | https://www.google.com/search?kgmid=/m/04zc0 |
| P9100 | GitHub topic | mp3 |  |  |  |  |  | normal | https://github.com/topics/mp3 |
| P4342 | Great Norwegian Encyclopedia ID | MP3 |  |  |  |  |  | normal | https://wikidata-externalid-url.toolforge.org/?p=4342&url_prefix=https://snl.no/&id=MP3 |
| P7982 | Hrvatska enciklopedija ID | 68105 |  |  |  |  |  | normal | https://www.enciklopedija.hr/clanak/68105 |
| P5429 | IPTC NewsCode | audiocodec/c031 |  |  |  |  |  | normal | https://cv.iptc.org/newscodes/audiocodec/c031 |
| P503 | ISO standard | 11172–3 |  |  |  |  |  | normal |  |
| P3743 | ITU/ISO/IEC object ID | 1.0.62379.2.2.1.5 |  |  |  |  |  | normal | https://oid-base.com/get/1.0.62379.2.2.1.5 |
| P8189 | J9U entity ID | 987007291621405171 |  |  |  |  |  | normal | https://www.nli.org.il/en/authorities/987007291621405171 |
| P8408 | KBpedia ID | MP3File |  |  |  |  |  | normal | https://kbpedia.org/knowledge-graph/reference-concept/?uri=MP3File |
| P4801 | LC and MARC vocabularies ID | mencformat/mp3 |  |  |  |  |  | normal | https://id.loc.gov/vocabulary/mencformat/mp3.html |
| P8313 | Lex ID | mp3 |  |  |  |  |  | normal | https://wikidata-externalid-url.toolforge.org/?p=8313&url_prefix=https://lex.dk/&id=mp3 |
| P244 | Library of Congress Authorities ID | sh00000865 |  |  |  |  |  | normal | https://id.loc.gov/authorities/sh00000865 |
| P3266 | Library of Congress Format Description Document ID | fdd000012 |  |  |  |  |  | normal | https://www.loc.gov/preservation/digital/formats/fdd/fdd000012.shtml |
| P11167 | NARA File Format Preservation Plan ID | NF00335 |  |  |  |  |  | normal | https://www.archives.gov/files/lod/dpframework/id/NF00335.ttl |
| P1368 | National Library of Latvia ID | 000233891 |  |  |  |  |  | normal | https://kopkatalogs.lv/F/?func=direct&local_base=lnc10&doc_number=000233891 |
| P950 | National Library of Spain SpMaBN ID | XX547605 |  |  |  |  |  | normal | https://datos.bne.es/resource/XX547605 |
| P3222 | NE.se ID | mp3 |  |  |  |  |  | normal | https://www.ne.se/uppslagsverk/encyklopedi/lång/mp3 |
| P6900 | NicoNicoPedia word article ID | mp3 |  |  |  |  |  | normal | https://dic.nicovideo.jp/a/mp3 |
| P691 | NL CR AUT ID | ph135583 |  |  |  |  |  | normal | https://aleph.nkp.cz/F/?func=find-c&local_base=aut&ccl_term=ica=ph135583 |
| P12508 | ONIX codelist ID | 175/A103 |  |  |  |  |  | normal | https://ns.editeur.org/onix/en/175/A103 |
| P1246 | Patent number | US6009399 |  |  |  |  |  | normal | https://patents.google.com/patent/US6009399 |
| P2748 | PRONOM file format ID | fmt/134 |  |  |  |  |  | normal | https://www.nationalarchives.gov.uk/PRONOM/fmt/134 |
| P3417 | Quora topic ID | MP3-audio-encoding-format |  |  |  |  |  | normal | https://www.quora.com/topic/MP3-audio-encoding-format |
| P9322 | SVKKL authority ID | 0202648-MP3-zvukovy-format |  |  |  |  |  | normal | https://ipac.svkkl.cz/arl-kl/cs/detail-kl_us_auth-0202648-MP3-zvukovy-format |
| P3365 | Treccani ID | mp3 |  |  |  |  |  | normal | https://www.treccani.it/enciclopedia/mp3 |
| P3641 | Uniform Type Identifier | public.mp3 |  |  |  |  |  | normal |  |
| P12093 | Valve Developer Community article ID | MP3 |  |  |  |  |  | normal | https://developer.valvesoftware.com/wiki/MP3 |
| P12086 | WikiKids ID | MP3 |  |  |  |  |  | normal | https://wikikids.nl/MP3 |
| P13591 | Yale LUX ID | concept/11f27ac4-1546-441f-87eb-812e175c3603 |  |  |  |  |  | normal | https://lux.collections.yale.edu/view/concept/11f27ac4-1546-441f-87eb-812e175c3603 |
| P2347 | YSO ID | 21853 |  |  |  |  |  | normal | https://www.yso.fi/onto/yso/p21853 |
| P3553 | Zhihu topic ID | 19564600 |  |  |  |  |  | normal | https://www.zhihu.com/topic/19564600 |

Source: https://aidb.si/e/mp3-audio-Q42591 — Wikidata (CC0) via AIDB

