[{"scheme":"aaa","description":"Diameter Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":13862,"rfc":6733,"references":"RFC 6733"},{"scheme":"aaas","description":"Diameter Protocol with Secure Transport","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":14526,"rfc":6733,"references":"RFC 6733"},{"scheme":"about","description":"about","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":3786,"rfc":6694,"references":"RFC 6694"},{"scheme":"acap","description":"application configuration access protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12705,"rfc":2244,"references":"RFC 2244"},{"scheme":"acct","description":"acct","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":10229,"rfc":7565,"references":"RFC 7565"},{"scheme":"acd","description":"acd","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6840,"rfc":null,"references":null},{"scheme":"ace","description":"ace","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":26,"rfc":null,"references":null},{"scheme":"aceap","description":"aceap","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1034,"rfc":null,"references":null},{"scheme":"acedp","description":"acedp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1035,"rfc":null,"references":null},{"scheme":"aceep","description":"aceep","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1036,"rfc":null,"references":null},{"scheme":"acelp","description":"acelp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1037,"rfc":null,"references":null},{"scheme":"aceup","description":"aceup","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1038,"rfc":null,"references":null},{"scheme":"acr","description":"acr","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10196,"rfc":null,"references":"OMA-OMNA"},{"scheme":"adiumxtra","description":"adiumxtra","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6634,"rfc":null,"references":null},{"scheme":"adt","description":"adt","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5150,"rfc":null,"references":"SAP SE"},{"scheme":"aet","description":"aet","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1020,"rfc":null,"references":null},{"scheme":"afp","description":"afp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13404,"rfc":null,"references":null},{"scheme":"afs","description":"Andrew File System global file names","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10687,"rfc":1738,"references":"RFC 1738"},{"scheme":"agtp","description":"agtp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1006,"rfc":null,"references":null},{"scheme":"aim","description":"aim","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10327,"rfc":null,"references":null},{"scheme":"alter","description":"alter","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1031,"rfc":null,"references":"draft-morrison-alter-uri-scheme-03"},{"scheme":"amss","description":"amss","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10831,"rfc":null,"references":null},{"scheme":"android","description":"android","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15061,"rfc":null,"references":"https://developer.android.com/guide/topics/manifest/manifest-intro"},{"scheme":"appdata","description":"appdata","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7364,"rfc":null,"references":null},{"scheme":"apt","description":"apt","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7856,"rfc":null,"references":null},{"scheme":"ar","description":"ar","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5099,"rfc":null,"references":null},{"scheme":"ari","description":"ari","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3818,"rfc":null,"references":"draft-ietf-dtn-ari-04"},{"scheme":"ark","description":"ark","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3018,"rfc":null,"references":"https://n2t.net/ark:/21206/10015"},{"scheme":"ars","description":"ars","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1025,"rfc":null,"references":"draft-juwan-ars-uri-00"},{"scheme":"arv","description":"arv","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1032,"rfc":null,"references":null},{"scheme":"at","description":"at (see [reviewer notes])","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6007,"rfc":null,"references":null},{"scheme":"attachment","description":"attachment","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8577,"rfc":null,"references":null},{"scheme":"aw","description":"aw","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16051,"rfc":null,"references":null},{"scheme":"barion","description":"barion","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10225,"rfc":null,"references":null},{"scheme":"bb","description":"bb","status":"Historical","well_known_uri_support":null,"cri_scheme_number":5188,"rfc":null,"references":"IESG"},{"scheme":"beshare","description":"beshare","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4674,"rfc":null,"references":null},{"scheme":"bitcoin","description":"bitcoin","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9186,"rfc":null,"references":null},{"scheme":"bitcoincash","description":"bitcoincash","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7226,"rfc":null,"references":null},{"scheme":"bl","description":"bluetooth (shortened)","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10024,"rfc":null,"references":null},{"scheme":"blob","description":"blob","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11060,"rfc":null,"references":null},{"scheme":"bluetooth","description":"bluetooth","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12052,"rfc":null,"references":null},{"scheme":"bolo","description":"bolo","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8765,"rfc":null,"references":null},{"scheme":"brid","description":"brid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8251,"rfc":null,"references":null},{"scheme":"browserext","description":"browserext","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4327,"rfc":null,"references":null},{"scheme":"cabal","description":"cabal","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11393,"rfc":null,"references":null},{"scheme":"caip","description":"caip","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1001,"rfc":null,"references":null},{"scheme":"calculator","description":"calculator","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3783,"rfc":null,"references":null},{"scheme":"callto","description":"callto","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8713,"rfc":null,"references":null},{"scheme":"canactid","description":"canactid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1033,"rfc":null,"references":"draft-schrock-canonical-action-identifier-05"},{"scheme":"cap","description":"Calendar Access Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":9204,"rfc":4324,"references":"RFC 4324"},{"scheme":"cast","description":"cast","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1220,"rfc":null,"references":"https://developers.google.com/cast/docs/registration"},{"scheme":"casts","description":"casts","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12718,"rfc":null,"references":"https://developers.google.com/cast/docs/registration"},{"scheme":"chrome","description":"chrome","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5728,"rfc":null,"references":null},{"scheme":"chrome-extension","description":"chrome-extension","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14667,"rfc":null,"references":null},{"scheme":"cid","description":"content identifier","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":15202,"rfc":2392,"references":"RFC 2392"},{"scheme":"cm","description":"cm","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1021,"rfc":null,"references":null},{"scheme":"coap","description":"coap","status":"Permanent","well_known_uri_support":"[RFC 7252]","cri_scheme_number":0,"rfc":7252,"references":"RFC 7252"},{"scheme":"coap+tcp","description":"coap+tcp (see [reviewer notes])","status":"Permanent","well_known_uri_support":"[RFC 8323]","cri_scheme_number":6,"rfc":8323,"references":"RFC 8323"},{"scheme":"coap+ws","description":"coap+ws (see [reviewer notes])","status":"Permanent","well_known_uri_support":"[RFC 8323]","cri_scheme_number":24,"rfc":8323,"references":"RFC 8323"},{"scheme":"coaps","description":"coaps","status":"Permanent","well_known_uri_support":"[RFC 7252]","cri_scheme_number":1,"rfc":7252,"references":"RFC 7252"},{"scheme":"coaps+tcp","description":"coaps+tcp (see [reviewer notes])","status":"Permanent","well_known_uri_support":"[RFC 8323]","cri_scheme_number":7,"rfc":8323,"references":"RFC 8323"},{"scheme":"coaps+ws","description":"coaps+ws (see [reviewer notes])","status":"Permanent","well_known_uri_support":"[RFC 8323]","cri_scheme_number":25,"rfc":8323,"references":"RFC 8323"},{"scheme":"com-eventbrite-attendee","description":"com-eventbrite-attendee","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9278,"rfc":null,"references":null},{"scheme":"content","description":"content","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8387,"rfc":null,"references":null},{"scheme":"content-type","description":"content-type","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6030,"rfc":null,"references":null},{"scheme":"crid","description":"TV-Anytime Content Reference Identifier","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":5990,"rfc":4078,"references":"RFC 4078"},{"scheme":"cstr","description":"cstr","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6730,"rfc":null,"references":null},{"scheme":"cttps","description":"cttps","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1007,"rfc":null,"references":null},{"scheme":"cvs","description":"cvs","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12242,"rfc":null,"references":null},{"scheme":"dab","description":"dab","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6774,"rfc":null,"references":null},{"scheme":"dat","description":"dat","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10583,"rfc":null,"references":null},{"scheme":"data","description":"data","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":1946,"rfc":2397,"references":"RFC 2397"},{"scheme":"dav","description":"dav","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":4373,"rfc":4918,"references":"RFC 4918"},{"scheme":"dhttp","description":"dhttp (see [reviewer notes])","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4549,"rfc":null,"references":null},{"scheme":"diaspora","description":"diaspora","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4598,"rfc":null,"references":null},{"scheme":"dict","description":"dictionary service protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":3886,"rfc":2229,"references":"RFC 2229"},{"scheme":"did","description":"did","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5,"rfc":null,"references":null},{"scheme":"dilithium3","description":"dilithium3","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1005,"rfc":null,"references":null},{"scheme":"dis","description":"dis","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":17134,"rfc":null,"references":null},{"scheme":"dlna-playcontainer","description":"dlna-playcontainer","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5557,"rfc":null,"references":"DLNA"},{"scheme":"dlna-playsingle","description":"dlna-playsingle","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6144,"rfc":null,"references":"DLNA"},{"scheme":"dnp","description":"dnp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15819,"rfc":null,"references":null},{"scheme":"dns","description":"Domain Name System","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12932,"rfc":4501,"references":"RFC 4501"},{"scheme":"dntp","description":"dntp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14347,"rfc":null,"references":null},{"scheme":"doi","description":"doi","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":13014,"rfc":null,"references":null},{"scheme":"donau","description":"donau","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10150,"rfc":null,"references":"draft-grothoff-donau-02"},{"scheme":"dpp","description":"dpp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":2442,"rfc":null,"references":null},{"scheme":"drm","description":"drm","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9859,"rfc":null,"references":null},{"scheme":"drop","description":"drop","status":"Historical","well_known_uri_support":null,"cri_scheme_number":16138,"rfc":null,"references":"IESG"},{"scheme":"dtmi","description":"dtmi","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":17097,"rfc":null,"references":null},{"scheme":"dtn","description":"DTNRG research and development","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":7456,"rfc":9171,"references":"RFC 9171"},{"scheme":"dvb","description":"dvb","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10380,"rfc":null,"references":"draft-mcroberts-uri-dvb-09"},{"scheme":"dvx","description":"dvx","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11645,"rfc":null,"references":null},{"scheme":"dweb","description":"dweb","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1328,"rfc":null,"references":null},{"scheme":"ed2k","description":"ed2k","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":2790,"rfc":null,"references":null},{"scheme":"eid","description":"eid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4929,"rfc":null,"references":null},{"scheme":"elsi","description":"elsi","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13680,"rfc":null,"references":null},{"scheme":"embedded","description":"embedded","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4193,"rfc":null,"references":null},{"scheme":"ens","description":"ens","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1982,"rfc":null,"references":null},{"scheme":"esim","description":"esim","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3032,"rfc":null,"references":null},{"scheme":"ethereum","description":"ethereum","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7913,"rfc":null,"references":null},{"scheme":"example","description":"example","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":5296,"rfc":7595,"references":"RFC 7595"},{"scheme":"ez","description":"ez","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1010,"rfc":null,"references":null},{"scheme":"facetime","description":"facetime","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3795,"rfc":null,"references":null},{"scheme":"fax","description":"fax","status":"Historical","well_known_uri_support":null,"cri_scheme_number":4053,"rfc":2806,"references":"RFC 2806; RFC 3966"},{"scheme":"feed","description":"feed","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7520,"rfc":null,"references":null},{"scheme":"feedready","description":"feedready","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11824,"rfc":null,"references":null},{"scheme":"fido","description":"fido","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5717,"rfc":null,"references":null},{"scheme":"file","description":"Host-specific file names","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12068,"rfc":8089,"references":"RFC 8089"},{"scheme":"filesystem","description":"filesystem","status":"Historical","well_known_uri_support":null,"cri_scheme_number":3365,"rfc":null,"references":null},{"scheme":"finger","description":"finger","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":17315,"rfc":null,"references":null},{"scheme":"first-run-pen-experience","description":"first-run-pen-experience","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16069,"rfc":null,"references":null},{"scheme":"fish","description":"fish","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12634,"rfc":null,"references":null},{"scheme":"fm","description":"fm","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":2806,"rfc":null,"references":null},{"scheme":"ftp","description":"File Transfer Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":14878,"rfc":1738,"references":"RFC 1738"},{"scheme":"fuchsia-pkg","description":"fuchsia-pkg","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12806,"rfc":null,"references":"https://fuchsia.googlesource.com/fuchsia/"},{"scheme":"gcx","description":"gcx","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1019,"rfc":null,"references":null},{"scheme":"gdsi","description":"gdsi","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1022,"rfc":null,"references":null},{"scheme":"geo","description":"Geographic Locations","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":3342,"rfc":5870,"references":"RFC 5870"},{"scheme":"gg","description":"gg","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11055,"rfc":null,"references":null},{"scheme":"git","description":"git","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13068,"rfc":null,"references":null},{"scheme":"gitoid","description":"gitoid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3775,"rfc":null,"references":null},{"scheme":"gizmoproject","description":"gizmoproject","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10744,"rfc":null,"references":null},{"scheme":"go","description":"go","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":5705,"rfc":3368,"references":"RFC 3368"},{"scheme":"gopher","description":"The Gopher Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":8601,"rfc":4266,"references":"RFC 4266"},{"scheme":"graph","description":"graph","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11583,"rfc":null,"references":null},{"scheme":"grd","description":"grd","status":"Historical","well_known_uri_support":null,"cri_scheme_number":9444,"rfc":null,"references":"IESG"},{"scheme":"gsos","description":"gsos","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1028,"rfc":null,"references":"https://www.iana.org/assignments/uri-schemes/prov/gsos.pdf"},{"scheme":"gtalk","description":"gtalk","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4709,"rfc":null,"references":null},{"scheme":"h323","description":"H.323","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":10317,"rfc":3508,"references":"RFC 3508"},{"scheme":"haie","description":"haie","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1039,"rfc":null,"references":"FUTURO ITALIA GARD"},{"scheme":"ham","description":"ham","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6503,"rfc":7046,"references":"RFC 7046"},{"scheme":"hcap","description":"hcap","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9875,"rfc":null,"references":null},{"scheme":"hcp","description":"hcp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6024,"rfc":null,"references":null},{"scheme":"hs20","description":"hs20","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1273,"rfc":null,"references":null},{"scheme":"http","description":"Hypertext Transfer Protocol","status":"Permanent","well_known_uri_support":"[RFC 8615]","cri_scheme_number":2,"rfc":9110,"references":"RFC 9110, Section 4.2.1"},{"scheme":"https","description":"Hypertext Transfer Protocol Secure","status":"Permanent","well_known_uri_support":"[RFC 8615]","cri_scheme_number":3,"rfc":9110,"references":"RFC 9110, Section 4.2.2"},{"scheme":"hxxp","description":"hxxp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16728,"rfc":null,"references":"draft-salgado-hxxp-01"},{"scheme":"hxxps","description":"hxxps","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4714,"rfc":null,"references":"draft-salgado-hxxp-01"},{"scheme":"hydrazone","description":"hydrazone","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6632,"rfc":null,"references":"https://tech.hydrazone.pro/uri/specification/hydrazone.txt"},{"scheme":"hyper","description":"hyper","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12876,"rfc":null,"references":null},{"scheme":"i0","description":"i0","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10328,"rfc":null,"references":null},{"scheme":"iax","description":"Inter-Asterisk eXchange Version 2","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":7126,"rfc":5456,"references":"RFC 5456"},{"scheme":"ibi","description":"ibi","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1002,"rfc":null,"references":null},{"scheme":"ibi-","description":"ibi-","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1003,"rfc":null,"references":null},{"scheme":"icap","description":"Internet Content Adaptation Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12566,"rfc":3507,"references":"RFC 3507"},{"scheme":"icon","description":"icon","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14868,"rfc":null,"references":"draft-lafayette-icon-uri-scheme-01"},{"scheme":"ilstring","description":"ilstring","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12237,"rfc":null,"references":"https://webstore.iec.ch/en/publication/77973"},{"scheme":"im","description":"Instant Messaging","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":6883,"rfc":3860,"references":"RFC 3860"},{"scheme":"imap","description":"internet message access protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":10119,"rfc":5092,"references":"RFC 5092"},{"scheme":"info","description":"Information Assets with Identifiers in Public Namespaces. [RFC 4452 (Section 3)] defines an \"info\" registry of public namespaces, which is maintained by NISO and can be accessed from [http://info-uri.info/].","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":13846,"rfc":4452,"references":"RFC 4452"},{"scheme":"interaction","description":"interaction","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1023,"rfc":null,"references":null},{"scheme":"iotdisco","description":"iotdisco","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":17170,"rfc":null,"references":"https://www.iana.org/assignments/uri-schemes/prov/iotdisco.pdf"},{"scheme":"ipfs","description":"ipfs","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15972,"rfc":null,"references":null},{"scheme":"ipn","description":"ipn","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":8775,"rfc":9758,"references":"RFC 9758"},{"scheme":"ipns","description":"ipns","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16933,"rfc":null,"references":null},{"scheme":"ipp","description":"Internet Printing Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":9318,"rfc":3510,"references":"RFC 3510"},{"scheme":"ipps","description":"Internet Printing Protocol over HTTPS","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":4419,"rfc":7472,"references":"RFC 7472"},{"scheme":"iqa","description":"iqa","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":28,"rfc":null,"references":"draft-li-rttp-iqa-addressing-02; https://iqa.org/URI/"},{"scheme":"irc","description":"irc","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5425,"rfc":null,"references":null},{"scheme":"irc6","description":"irc6","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1905,"rfc":null,"references":null},{"scheme":"ircs","description":"ircs","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8687,"rfc":null,"references":null},{"scheme":"iris","description":"Internet Registry Information Service","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":13986,"rfc":3981,"references":"RFC 3981"},{"scheme":"iris.beep","description":"iris.beep","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":15639,"rfc":3983,"references":"RFC 3983"},{"scheme":"iris.lwz","description":"iris.lwz","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":4590,"rfc":4993,"references":"RFC 4993"},{"scheme":"iris.xpc","description":"iris.xpc","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12422,"rfc":4992,"references":"RFC 4992"},{"scheme":"iris.xpcs","description":"iris.xpcs","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":16134,"rfc":4992,"references":"RFC 4992"},{"scheme":"isostore","description":"isostore","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7225,"rfc":null,"references":null},{"scheme":"itms","description":"itms","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14830,"rfc":null,"references":null},{"scheme":"jabber","description":"jabber","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":6109,"rfc":null,"references":null},{"scheme":"jar","description":"jar","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1578,"rfc":null,"references":null},{"scheme":"jms","description":"Java Message Service","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3634,"rfc":6167,"references":"RFC 6167"},{"scheme":"keyparc","description":"keyparc","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9770,"rfc":null,"references":null},{"scheme":"lastfm","description":"lastfm","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11742,"rfc":null,"references":null},{"scheme":"lbry","description":"lbry","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14010,"rfc":null,"references":null},{"scheme":"ldap","description":"Lightweight Directory Access Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":13442,"rfc":4516,"references":"RFC 4516"},{"scheme":"ldaps","description":"ldaps","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3906,"rfc":null,"references":null},{"scheme":"leaptofrogans","description":"leaptofrogans","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":16281,"rfc":8589,"references":"RFC 8589"},{"scheme":"lid","description":"lid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10247,"rfc":null,"references":"IS4"},{"scheme":"linkid","description":"linkid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1819,"rfc":null,"references":null},{"scheme":"locus","description":"locus","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1029,"rfc":null,"references":"draft-subthought-locus-uri-scheme-00"},{"scheme":"lorawan","description":"lorawan","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11718,"rfc":null,"references":"OMA-DMSE"},{"scheme":"lpa","description":"lpa","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6658,"rfc":null,"references":null},{"scheme":"lvlt","description":"lvlt","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5480,"rfc":null,"references":null},{"scheme":"machineProvisioningProgressReporter","description":"Windows Autopilot Modern Device Management status updates","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5477,"rfc":null,"references":null},{"scheme":"magnet","description":"magnet","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9805,"rfc":null,"references":null},{"scheme":"mailserver","description":"Access to data available from mail servers","status":"Historical","well_known_uri_support":null,"cri_scheme_number":10868,"rfc":6196,"references":"RFC 6196"},{"scheme":"mailto","description":"Electronic mail address","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12102,"rfc":6068,"references":"RFC 6068"},{"scheme":"maps","description":"maps","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14153,"rfc":null,"references":null},{"scheme":"market","description":"market","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14595,"rfc":null,"references":null},{"scheme":"matrix","description":"matrix","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9487,"rfc":null,"references":null},{"scheme":"mdoc","description":"mdoc","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1013,"rfc":null,"references":"ISO IEC JTC1 SC17"},{"scheme":"mdoc-openid4vp","description":"mdoc-openid4vp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1012,"rfc":null,"references":"ISO IEC JTC1 SC17"},{"scheme":"message","description":"message","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14460,"rfc":null,"references":null},{"scheme":"microsoft.windows.camera","description":"microsoft.windows.camera","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11857,"rfc":null,"references":null},{"scheme":"microsoft.windows.camera.multipicker","description":"microsoft.windows.camera.multipicker","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7942,"rfc":null,"references":null},{"scheme":"microsoft.windows.camera.picker","description":"microsoft.windows.camera.picker","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5883,"rfc":null,"references":null},{"scheme":"mid","description":"message identifier","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":3646,"rfc":2392,"references":"RFC 2392"},{"scheme":"mms","description":"mms","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12337,"rfc":null,"references":null},{"scheme":"modem","description":"modem","status":"Historical","well_known_uri_support":null,"cri_scheme_number":9154,"rfc":2806,"references":"RFC 2806; RFC 3966"},{"scheme":"mongodb","description":"mongodb","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13372,"rfc":null,"references":null},{"scheme":"moz","description":"moz","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6808,"rfc":null,"references":null},{"scheme":"mqtt","description":"mqtt","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10740,"rfc":null,"references":null},{"scheme":"mqtts","description":"mqtts","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14906,"rfc":null,"references":null},{"scheme":"ms-access","description":"ms-access","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6863,"rfc":null,"references":null},{"scheme":"ms-appinstaller","description":"ms-appinstaller","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5152,"rfc":null,"references":null},{"scheme":"ms-browser-extension","description":"ms-browser-extension","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14090,"rfc":null,"references":null},{"scheme":"ms-calculator","description":"ms-calculator","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3690,"rfc":null,"references":null},{"scheme":"ms-clicktocommunicate","description":"ms-clicktocommunicate","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1042,"rfc":null,"references":null},{"scheme":"ms-drive-to","description":"ms-drive-to","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4102,"rfc":null,"references":null},{"scheme":"ms-enrollment","description":"ms-enrollment","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14310,"rfc":null,"references":null},{"scheme":"ms-excel","description":"ms-excel","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5536,"rfc":null,"references":null},{"scheme":"ms-eyecontrolspeech","description":"ms-eyecontrolspeech","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":17381,"rfc":null,"references":null},{"scheme":"ms-gamebarservices","description":"ms-gamebarservices","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12823,"rfc":null,"references":null},{"scheme":"ms-gamingoverlay","description":"ms-gamingoverlay","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1059,"rfc":null,"references":null},{"scheme":"ms-getoffice","description":"ms-getoffice","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14366,"rfc":null,"references":null},{"scheme":"ms-help","description":"ms-help","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7809,"rfc":null,"references":null},{"scheme":"ms-infopath","description":"ms-infopath","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8830,"rfc":null,"references":null},{"scheme":"ms-inputapp","description":"ms-inputapp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6792,"rfc":null,"references":null},{"scheme":"ms-launchremotedesktop","description":"ms-launchremotedesktop","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12174,"rfc":null,"references":null},{"scheme":"ms-lockscreencomponent-config","description":"ms-lockscreencomponent-config","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12525,"rfc":null,"references":null},{"scheme":"ms-media-stream-id","description":"ms-media-stream-id","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6388,"rfc":null,"references":null},{"scheme":"ms-meetnow","description":"ms-meetnow","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15645,"rfc":null,"references":null},{"scheme":"ms-mixedrealitycapture","description":"ms-mixedrealitycapture","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6411,"rfc":null,"references":null},{"scheme":"ms-mobileplans","description":"ms-mobileplans","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11945,"rfc":null,"references":null},{"scheme":"ms-newsandinterests","description":"ms-newsandinterests","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":2945,"rfc":null,"references":null},{"scheme":"ms-officeapp","description":"ms-officeapp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14168,"rfc":null,"references":null},{"scheme":"ms-people","description":"ms-people","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1528,"rfc":null,"references":null},{"scheme":"ms-personacard","description":"ms-personacard","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1562,"rfc":null,"references":null},{"scheme":"ms-powerpoint","description":"ms-powerpoint","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16645,"rfc":null,"references":null},{"scheme":"ms-project","description":"ms-project","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11130,"rfc":null,"references":null},{"scheme":"ms-publisher","description":"ms-publisher","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16194,"rfc":null,"references":null},{"scheme":"ms-recall","description":"ms-recall","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10183,"rfc":null,"references":null},{"scheme":"ms-remotedesktop","description":"ms-remotedesktop","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5347,"rfc":null,"references":null},{"scheme":"ms-remotedesktop-launch","description":"ms-remotedesktop-launch","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8085,"rfc":null,"references":null},{"scheme":"ms-restoretabcompanion","description":"ms-restoretabcompanion","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":17175,"rfc":null,"references":null},{"scheme":"ms-screenclip","description":"ms-screenclip","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10518,"rfc":null,"references":null},{"scheme":"ms-screensketch","description":"ms-screensketch","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9453,"rfc":null,"references":null},{"scheme":"ms-search","description":"ms-search","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14034,"rfc":null,"references":null},{"scheme":"ms-search-repair","description":"ms-search-repair","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15679,"rfc":null,"references":null},{"scheme":"ms-secondary-screen-controller","description":"ms-secondary-screen-controller","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13098,"rfc":null,"references":null},{"scheme":"ms-secondary-screen-setup","description":"ms-secondary-screen-setup","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15254,"rfc":null,"references":null},{"scheme":"ms-settings","description":"ms-settings","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9075,"rfc":null,"references":null},{"scheme":"ms-settings-airplanemode","description":"ms-settings-airplanemode","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5109,"rfc":null,"references":null},{"scheme":"ms-settings-bluetooth","description":"ms-settings-bluetooth","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14180,"rfc":null,"references":null},{"scheme":"ms-settings-camera","description":"ms-settings-camera","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15773,"rfc":null,"references":null},{"scheme":"ms-settings-cellular","description":"ms-settings-cellular","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15361,"rfc":null,"references":null},{"scheme":"ms-settings-cloudstorage","description":"ms-settings-cloudstorage","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10640,"rfc":null,"references":null},{"scheme":"ms-settings-connectabledevices","description":"ms-settings-connectabledevices","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11351,"rfc":null,"references":null},{"scheme":"ms-settings-displays-topology","description":"ms-settings-displays-topology","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12029,"rfc":null,"references":null},{"scheme":"ms-settings-emailandaccounts","description":"ms-settings-emailandaccounts","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11072,"rfc":null,"references":null},{"scheme":"ms-settings-language","description":"ms-settings-language","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9981,"rfc":null,"references":null},{"scheme":"ms-settings-location","description":"ms-settings-location","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10373,"rfc":null,"references":null},{"scheme":"ms-settings-lock","description":"ms-settings-lock","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11950,"rfc":null,"references":null},{"scheme":"ms-settings-nfctransactions","description":"ms-settings-nfctransactions","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10591,"rfc":null,"references":null},{"scheme":"ms-settings-notifications","description":"ms-settings-notifications","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7868,"rfc":null,"references":null},{"scheme":"ms-settings-power","description":"ms-settings-power","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13026,"rfc":null,"references":null},{"scheme":"ms-settings-privacy","description":"ms-settings-privacy","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9198,"rfc":null,"references":null},{"scheme":"ms-settings-proximity","description":"ms-settings-proximity","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3959,"rfc":null,"references":null},{"scheme":"ms-settings-screenrotation","description":"ms-settings-screenrotation","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6755,"rfc":null,"references":null},{"scheme":"ms-settings-wifi","description":"ms-settings-wifi","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15994,"rfc":null,"references":null},{"scheme":"ms-settings-workplace","description":"ms-settings-workplace","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14936,"rfc":null,"references":null},{"scheme":"ms-spd","description":"ms-spd","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6189,"rfc":null,"references":null},{"scheme":"ms-stickers","description":"ms-stickers","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10361,"rfc":null,"references":null},{"scheme":"ms-sttoverlay","description":"ms-sttoverlay","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5410,"rfc":null,"references":null},{"scheme":"ms-transit-to","description":"ms-transit-to","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7743,"rfc":null,"references":null},{"scheme":"ms-useractivityset","description":"ms-useractivityset","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9136,"rfc":null,"references":null},{"scheme":"ms-uup","description":"ms-uup","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1560,"rfc":null,"references":null},{"scheme":"ms-virtualtouchpad","description":"ms-virtualtouchpad","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15776,"rfc":null,"references":null},{"scheme":"ms-visio","description":"ms-visio","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15163,"rfc":null,"references":null},{"scheme":"ms-walk-to","description":"ms-walk-to","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14364,"rfc":null,"references":null},{"scheme":"ms-whiteboard","description":"ms-whiteboard","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11467,"rfc":null,"references":null},{"scheme":"ms-whiteboard-cmd","description":"ms-whiteboard-cmd","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14860,"rfc":null,"references":null},{"scheme":"ms-widgetboard","description":"ms-widgetboard","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12603,"rfc":null,"references":null},{"scheme":"ms-widgets","description":"ms-widgets","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4613,"rfc":null,"references":null},{"scheme":"ms-word","description":"ms-word","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16585,"rfc":null,"references":null},{"scheme":"msnim","description":"msnim","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8041,"rfc":null,"references":null},{"scheme":"msrp","description":"Message Session Relay Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":11315,"rfc":4975,"references":"RFC 4975"},{"scheme":"msrps","description":"Message Session Relay Protocol Secure","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":13440,"rfc":4975,"references":"RFC 4975; RFC 8873"},{"scheme":"mss","description":"mss","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12493,"rfc":null,"references":null},{"scheme":"mt","description":"Matter protocol on-boarding payloads that are encoded for use in QR Codes and/or NFC Tags","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12699,"rfc":null,"references":null},{"scheme":"mtqp","description":"Message Tracking Query Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":3358,"rfc":3887,"references":"RFC 3887"},{"scheme":"mtrust","description":"mtrust","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13062,"rfc":null,"references":null},{"scheme":"mumble","description":"mumble","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11804,"rfc":null,"references":null},{"scheme":"mupdate","description":"Mailbox Update (MUPDATE) Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12569,"rfc":3656,"references":"RFC 3656"},{"scheme":"musik","description":"musik","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1014,"rfc":null,"references":null},{"scheme":"mvn","description":"mvn","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9585,"rfc":null,"references":null},{"scheme":"mvrp","description":"mvrp (see [reviewer notes])","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13451,"rfc":null,"references":null},{"scheme":"mvrps","description":"mvrps (see [reviewer notes])","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13228,"rfc":null,"references":null},{"scheme":"news","description":"USENET news","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":1895,"rfc":5538,"references":"RFC 5538"},{"scheme":"nfs","description":"network file system protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":6516,"rfc":2224,"references":"RFC 2224"},{"scheme":"ni","description":"ni","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":10926,"rfc":6920,"references":"RFC 6920"},{"scheme":"nih","description":"nih","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":11428,"rfc":6920,"references":"RFC 6920"},{"scheme":"nntp","description":"USENET news using NNTP access","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":13499,"rfc":5538,"references":"RFC 5538"},{"scheme":"nostr","description":"nostr","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1017,"rfc":null,"references":"https://github.com/nostr-protocol/nostr"},{"scheme":"notes","description":"notes","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8766,"rfc":null,"references":"draft-dconmy-notes-uri-scheme-02"},{"scheme":"npamp","description":"npamp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1009,"rfc":null,"references":"draft-bubblefish-npamp-00"},{"scheme":"num","description":"Namespace Utility Modules","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9965,"rfc":null,"references":"https://www.numprotocol.com/specification"},{"scheme":"ocf","description":"ocf","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10241,"rfc":null,"references":null},{"scheme":"oid","description":"oid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16079,"rfc":null,"references":"draft-larmouth-oid-iri-04"},{"scheme":"onenote","description":"onenote","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13608,"rfc":null,"references":null},{"scheme":"onenote-cmd","description":"onenote-cmd","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16632,"rfc":null,"references":null},{"scheme":"op","description":"op","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1040,"rfc":null,"references":null},{"scheme":"opaquelocktoken","description":"opaquelocktokent","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":6341,"rfc":4918,"references":"RFC 4918"},{"scheme":"openid","description":"OpenID Connect","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1242,"rfc":null,"references":null},{"scheme":"openpgp4fpr","description":"openpgp4fpr","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13094,"rfc":null,"references":null},{"scheme":"opns","description":"opns","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":30,"rfc":null,"references":null},{"scheme":"ord","description":"ord","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":256,"rfc":null,"references":null},{"scheme":"ordmail","description":"ordmail","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":257,"rfc":null,"references":null},{"scheme":"otpauth","description":"otpauth","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13829,"rfc":null,"references":null},{"scheme":"p1","description":"p1","status":"Historical","well_known_uri_support":null,"cri_scheme_number":14982,"rfc":null,"references":"IESG"},{"scheme":"pack","description":"pack","status":"Historical","well_known_uri_support":null,"cri_scheme_number":13348,"rfc":null,"references":"draft-shur-pack-uri-scheme-05"},{"scheme":"palm","description":"palm","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10238,"rfc":null,"references":null},{"scheme":"paparazzi","description":"paparazzi","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12599,"rfc":null,"references":null},{"scheme":"payment","description":"payment","status":"Historical","well_known_uri_support":null,"cri_scheme_number":1762,"rfc":null,"references":"IESG"},{"scheme":"payto","description":"payto","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6992,"rfc":8905,"references":"RFC 8905"},{"scheme":"pbcp","description":"pbcp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1043,"rfc":null,"references":null},{"scheme":"pkcs11","description":"PKCS#11","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":9312,"rfc":7512,"references":"RFC 7512"},{"scheme":"pkg","description":"pkg","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1018,"rfc":null,"references":null},{"scheme":"platform","description":"platform","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":2754,"rfc":null,"references":null},{"scheme":"pop","description":"Post Office Protocol v3","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":10551,"rfc":2384,"references":"RFC 2384"},{"scheme":"pres","description":"Presence","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":14972,"rfc":3859,"references":"RFC 3859"},{"scheme":"prospero","description":"Prospero Directory Service","status":"Historical","well_known_uri_support":null,"cri_scheme_number":14477,"rfc":4157,"references":"RFC 4157"},{"scheme":"proxy","description":"proxy","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3503,"rfc":null,"references":null},{"scheme":"psyc","description":"psyc","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1466,"rfc":null,"references":null},{"scheme":"pttp","description":"pttp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6903,"rfc":null,"references":null},{"scheme":"pwid","description":"pwid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":17068,"rfc":null,"references":null},{"scheme":"qb","description":"qb","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12478,"rfc":null,"references":null},{"scheme":"query","description":"query","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10147,"rfc":null,"references":null},{"scheme":"quic-transport","description":"quic-transport","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6462,"rfc":null,"references":"draft-vvv-webtransport-quic-00"},{"scheme":"redis","description":"redis","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8099,"rfc":null,"references":null},{"scheme":"rediss","description":"rediss","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9338,"rfc":null,"references":null},{"scheme":"reload","description":"reload","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12726,"rfc":6940,"references":"RFC 6940"},{"scheme":"res","description":"res","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4153,"rfc":null,"references":null},{"scheme":"resource","description":"resource","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":2284,"rfc":null,"references":null},{"scheme":"rmi","description":"rmi","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16292,"rfc":null,"references":null},{"scheme":"rsync","description":"rsync","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16884,"rfc":5781,"references":"RFC 5781"},{"scheme":"rtmfp","description":"rtmfp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3348,"rfc":7425,"references":"RFC 7425"},{"scheme":"rtmp","description":"rtmp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3920,"rfc":null,"references":null},{"scheme":"rtsp","description":"Real-Time Streaming Protocol (RTSP)","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":15267,"rfc":2326,"references":"RFC 2326; RFC 7826"},{"scheme":"rtsps","description":"Real-Time Streaming Protocol (RTSP) over TLS","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":4619,"rfc":2326,"references":"RFC 2326; RFC 7826"},{"scheme":"rtspu","description":"Real-Time Streaming Protocol (RTSP) over unreliable datagram transport","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":11999,"rfc":2326,"references":"RFC 2326"},{"scheme":"rttp","description":"rttp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":27,"rfc":null,"references":"draft-li-rttp-iqa-addressing-02; https://rttp.com/URI/"},{"scheme":"sarif","description":"sarif","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13650,"rfc":null,"references":null},{"scheme":"secondlife","description":"query","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":16729,"rfc":null,"references":null},{"scheme":"secret-token","description":"secret-token","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7074,"rfc":8959,"references":"RFC 8959"},{"scheme":"seki","description":"seki","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1026,"rfc":null,"references":null},{"scheme":"service","description":"service location","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":17264,"rfc":2609,"references":"RFC 2609"},{"scheme":"session","description":"session","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":4355,"rfc":6787,"references":"RFC 6787"},{"scheme":"sftp","description":"query","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5492,"rfc":null,"references":null},{"scheme":"sgn","description":"sgn","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4882,"rfc":null,"references":null},{"scheme":"shc","description":"shc","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5823,"rfc":null,"references":null},{"scheme":"shelter","description":"shelter","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15461,"rfc":null,"references":null},{"scheme":"shttp","description":"Secure Hypertext Transfer Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":7874,"rfc":2660,"references":"RFC 2660"},{"scheme":"sieve","description":"ManageSieve Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":5472,"rfc":5804,"references":"RFC 5804"},{"scheme":"simpleledger","description":"simpleledger","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9544,"rfc":null,"references":null},{"scheme":"simplex","description":"simplex","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15118,"rfc":null,"references":null},{"scheme":"sip","description":"session initiation protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":12644,"rfc":3261,"references":"RFC 3261"},{"scheme":"sips","description":"secure session initiation protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":9535,"rfc":3261,"references":"RFC 3261"},{"scheme":"skype","description":"skype","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":2326,"rfc":null,"references":null},{"scheme":"smb","description":"smb","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7285,"rfc":null,"references":null},{"scheme":"smp","description":"smp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11533,"rfc":null,"references":null},{"scheme":"sms","description":"Short Message Service","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":3524,"rfc":5724,"references":"RFC 5724"},{"scheme":"smtp","description":"smtp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13340,"rfc":null,"references":"draft-melnikov-smime-msa-to-mda-03"},{"scheme":"snews","description":"NNTP over SSL/TLS","status":"Historical","well_known_uri_support":null,"cri_scheme_number":13285,"rfc":5538,"references":"RFC 5538"},{"scheme":"snmp","description":"Simple Network Management Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":1165,"rfc":4088,"references":"RFC 4088"},{"scheme":"sns","description":"sns","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":29,"rfc":null,"references":null},{"scheme":"soap.beep","description":"soap.beep","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":8519,"rfc":4227,"references":"RFC 4227"},{"scheme":"soap.beeps","description":"soap.beeps","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":16300,"rfc":4227,"references":"RFC 4227"},{"scheme":"soldat","description":"soldat","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6349,"rfc":null,"references":null},{"scheme":"spacify","description":"spacify","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1000,"rfc":null,"references":null},{"scheme":"spiffe","description":"spiffe","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8093,"rfc":null,"references":null},{"scheme":"spotify","description":"spotify","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12732,"rfc":null,"references":null},{"scheme":"ssb","description":"ssb","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12400,"rfc":null,"references":null},{"scheme":"ssh","description":"ssh","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7667,"rfc":null,"references":null},{"scheme":"sss","description":"sss","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":555,"rfc":null,"references":null},{"scheme":"starknet","description":"starknet","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12458,"rfc":null,"references":null},{"scheme":"steam","description":"steam","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5134,"rfc":null,"references":null},{"scheme":"stun","description":"stun","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":14627,"rfc":7064,"references":"RFC 7064"},{"scheme":"stuns","description":"stuns","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":14901,"rfc":7064,"references":"RFC 7064"},{"scheme":"submit","description":"submit","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4951,"rfc":null,"references":"draft-melnikov-smime-msa-to-mda-03"},{"scheme":"svn","description":"svn","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13923,"rfc":null,"references":null},{"scheme":"swh","description":"swh","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":17039,"rfc":null,"references":null},{"scheme":"swid","description":"swid (see [reviewer notes])","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14162,"rfc":9393,"references":"RFC 9393, Section 5.1"},{"scheme":"swidpath","description":"swidpath (see [reviewer notes])","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5825,"rfc":9393,"references":"RFC 9393, Section 5.2"},{"scheme":"tag","description":"tag","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":16377,"rfc":4151,"references":"RFC 4151"},{"scheme":"taler","description":"taler","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":2796,"rfc":null,"references":"draft-grothoff-taler-01"},{"scheme":"tcxp","description":"tcxp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1030,"rfc":null,"references":"https://github.com/typed-context-protocol/charter; https://www.w3.org/community/typed-context-protocol/"},{"scheme":"teamspeak","description":"teamspeak","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6924,"rfc":null,"references":null},{"scheme":"teapot","description":"teapot","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15026,"rfc":null,"references":null},{"scheme":"teapots","description":"teapots","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3375,"rfc":null,"references":null},{"scheme":"tel","description":"telephone","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":3143,"rfc":3966,"references":"RFC 3966; RFC 5341"},{"scheme":"teliaeid","description":"teliaeid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13362,"rfc":null,"references":null},{"scheme":"telnet","description":"Reference to interactive sessions","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":10995,"rfc":4248,"references":"RFC 4248"},{"scheme":"tftp","description":"Trivial File Transfer Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":8300,"rfc":3617,"references":"RFC 3617"},{"scheme":"things","description":"things","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":2154,"rfc":null,"references":null},{"scheme":"thismessage","description":"multipart/related relative reference resolution","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":14367,"rfc":2557,"references":"RFC 2557"},{"scheme":"thzp","description":"thzp","status":"Historical","well_known_uri_support":null,"cri_scheme_number":11820,"rfc":null,"references":"IESG"},{"scheme":"tii","description":"tii","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1027,"rfc":null,"references":null},{"scheme":"tip","description":"Transaction Internet Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":6651,"rfc":2371,"references":"RFC 2371"},{"scheme":"tn3270","description":"Interactive 3270 emulation sessions","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":14962,"rfc":6270,"references":"RFC 6270"},{"scheme":"tool","description":"tool","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15230,"rfc":null,"references":null},{"scheme":"tttps","description":"TLS TimeToken Secure Protocol (TTTPS). A cryptographic temporal ordering proof protocol augmenting TLS 1.3 with Proof-of-Time records.","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1011,"rfc":null,"references":"draft-helmprotocol-tttps-04"},{"scheme":"turn","description":"turn","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":10333,"rfc":7065,"references":"RFC 7065"},{"scheme":"turns","description":"turns","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":1926,"rfc":7065,"references":"RFC 7065"},{"scheme":"tv","description":"TV Broadcasts","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":7923,"rfc":2838,"references":"RFC 2838"},{"scheme":"udp","description":"udp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":5217,"rfc":null,"references":null},{"scheme":"unreal","description":"unreal","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15206,"rfc":null,"references":null},{"scheme":"upn","description":"upn","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1004,"rfc":null,"references":null},{"scheme":"upt","description":"upt","status":"Historical","well_known_uri_support":null,"cri_scheme_number":2747,"rfc":null,"references":"IESG"},{"scheme":"urn","description":"Uniform Resource Names","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":4,"rfc":8141,"references":"RFC 8141"},{"scheme":"ust","description":"ust","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1016,"rfc":null,"references":"THE LAB; https://github.com/thelabmd/UST-Protocol/blob/main/spec/UST-1.0.md"},{"scheme":"ut2004","description":"ut2004","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":6609,"rfc":null,"references":null},{"scheme":"uuaid","description":"uuaid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1015,"rfc":null,"references":null},{"scheme":"uuid-in-package","description":"uuid-in-package","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4515,"rfc":null,"references":null},{"scheme":"v-event","description":"v-event","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15579,"rfc":null,"references":"draft-menderico-v-event-uri-00"},{"scheme":"vemmi","description":"versatile multimedia interface","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":16918,"rfc":2122,"references":"RFC 2122"},{"scheme":"ventrilo","description":"ventrilo","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":12502,"rfc":null,"references":null},{"scheme":"ves","description":"ves","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":10176,"rfc":null,"references":null},{"scheme":"videotex","description":"videotex","status":"Historical","well_known_uri_support":null,"cri_scheme_number":2406,"rfc":2122,"references":"draft-mavrakis-videotex-url-spec-01; RFC 2122; RFC 3986"},{"scheme":"view-source","description":"view-source","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":8506,"rfc":null,"references":null},{"scheme":"vnc","description":"Remote Framebuffer Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":11537,"rfc":7869,"references":"RFC 7869"},{"scheme":"vscode","description":"vscode","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":7812,"rfc":null,"references":null},{"scheme":"vscode-insiders","description":"vscode-insiders","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3255,"rfc":null,"references":null},{"scheme":"vsls","description":"vsls","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9816,"rfc":null,"references":null},{"scheme":"w3","description":"w3 (see [reviewer notes])","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11799,"rfc":null,"references":null},{"scheme":"wais","description":"Wide Area Information Servers","status":"Historical","well_known_uri_support":null,"cri_scheme_number":8454,"rfc":4156,"references":"RFC 4156"},{"scheme":"wasm","description":"wasm","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15741,"rfc":null,"references":null},{"scheme":"wasm-js","description":"wasm-js","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14709,"rfc":null,"references":null},{"scheme":"wcr","description":"wcr","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11892,"rfc":null,"references":null},{"scheme":"web+ap","description":"web+ap","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":17361,"rfc":null,"references":null},{"scheme":"web+interaction","description":"web+interaction","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1024,"rfc":null,"references":null},{"scheme":"web3","description":"web3","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4559,"rfc":null,"references":null},{"scheme":"webcal","description":"webcal","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4183,"rfc":null,"references":null},{"scheme":"wifi","description":"wifi","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":14867,"rfc":null,"references":null},{"scheme":"wpid","description":"wpid","status":"Historical","well_known_uri_support":null,"cri_scheme_number":1658,"rfc":null,"references":null},{"scheme":"ws","description":"WebSocket connections","status":"Permanent","well_known_uri_support":"[RFC 8307]","cri_scheme_number":11962,"rfc":6455,"references":"RFC 6455"},{"scheme":"wss","description":"Encrypted WebSocket connections","status":"Permanent","well_known_uri_support":"[RFC 8307]","cri_scheme_number":3119,"rfc":6455,"references":"RFC 6455"},{"scheme":"wtai","description":"wtai","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":9910,"rfc":null,"references":null},{"scheme":"wyciwyg","description":"wyciwyg","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15641,"rfc":null,"references":null},{"scheme":"xcompute","description":"xcompute","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":13785,"rfc":null,"references":null},{"scheme":"xcon","description":"xcon","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":10467,"rfc":6501,"references":"RFC 6501"},{"scheme":"xcon-userid","description":"xcon-userid","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":9520,"rfc":6501,"references":"RFC 6501"},{"scheme":"xfire","description":"xfire","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":15306,"rfc":null,"references":null},{"scheme":"xftp","description":"xftp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4315,"rfc":null,"references":null},{"scheme":"xmlrpc.beep","description":"xmlrpc.beep","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":3005,"rfc":3529,"references":"RFC 3529"},{"scheme":"xmlrpc.beeps","description":"xmlrpc.beeps","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":15805,"rfc":3529,"references":"RFC 3529"},{"scheme":"xmpp","description":"Extensible Messaging and Presence Protocol","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":15358,"rfc":5122,"references":"RFC 5122"},{"scheme":"xrcp","description":"xrcp","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":4747,"rfc":null,"references":null},{"scheme":"xri","description":"xri","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":11255,"rfc":null,"references":null},{"scheme":"xudanu","description":"xudanu","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1041,"rfc":null,"references":null},{"scheme":"ymsgr","description":"ymsgr","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":3837,"rfc":null,"references":null},{"scheme":"z39.50","description":"Z39.50 information access","status":"Historical","well_known_uri_support":null,"cri_scheme_number":1319,"rfc":1738,"references":"RFC 1738; RFC 2056"},{"scheme":"z39.50r","description":"Z39.50 Retrieval","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":8159,"rfc":2056,"references":"RFC 2056"},{"scheme":"z39.50s","description":"Z39.50 Session","status":"Permanent","well_known_uri_support":null,"cri_scheme_number":6380,"rfc":2056,"references":"RFC 2056"},{"scheme":"ztdnaid","description":"ztdnaid","status":"Provisional","well_known_uri_support":null,"cri_scheme_number":1008,"rfc":null,"references":null}]